<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>La Dirección de Turismo se suma al festejo con caminatas y City Tour | .: Fm Compromiso 99.9 Mhz :.</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.fmcompromiso.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149.jpg" /><meta name="author" content="FM COMPROMISO NOTICIAS">
<link rel="icon" type="image/png" href="http://www.fmcompromiso.com.ar/imagenes/logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=".: Fm Compromiso 99.9 Mhz :. &raquo; Feed" href="http://www.fmcompromiso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title=".: Fm Compromiso 99.9 Mhz :. &raquo; RSS de los comentarios" href="http://www.fmcompromiso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=".: Fm Compromiso 99.9 Mhz :. &raquo; La Dirección de Turismo se suma al festejo con caminatas y City Tour RSS de los comentarios" href="http://www.fmcompromiso.com.ar/la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fmcompromiso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=1f1a2df4ab001ebaf39428a4219034f3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.fmcompromiso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1f1a2df4ab001ebaf39428a4219034f3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.fmcompromiso.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.fmcompromiso.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=1f1a2df4ab001ebaf39428a4219034f3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=1f1a2df4ab001ebaf39428a4219034f3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.fmcompromiso.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08/style.css?ver=6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fmcompromiso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fmcompromiso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.fmcompromiso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fmcompromiso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fmcompromiso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LEGISLATURA: Arcando abordó con funcionario nacionales la lucha contra la violencia institucional' href='http://www.fmcompromiso.com.ar/legislatura-arcando-abordo-con-funcionario-nacionales-la-lucha-contra-la-violencia-institucional/' />
<link rel='next' title='La Provincia y la SEDRONAR trabajan conjuntamente en proyectos sobre adicciones' href='http://www.fmcompromiso.com.ar/la-provincia-y-la-sedronar-trabajan-conjuntamente-en-proyectos-sobre-adicciones/' />

<link rel="canonical" href="http://www.fmcompromiso.com.ar/la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour/" />
<link rel='shortlink' href='http://www.fmcompromiso.com.ar/?p=14632' />
<link rel="alternate" type="application/json+oembed" href="http://www.fmcompromiso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmcompromiso.com.ar%2Fla-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fmcompromiso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmcompromiso.com.ar%2Fla-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link type="text/css" rel="stylesheet" href="http://www.fmcompromiso.com.ar/wp-content/plugins/popularpostsbars/style.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fmcompromiso.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.fmcompromiso.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.fmcompromiso.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3";
var td_get_template_directory_uri="http:\/\/www.fmcompromiso.com.ar\/wp-content\/themes\/estudiosmaxV2-08";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="";
var td_theme_v="Ni4z";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content=".: Fm Compromiso 99.9 Mhz :."/>
  <meta property="og:title" content="La Dirección de Turismo se suma al festejo con caminatas y City Tour"/>
  <meta property="og:url" content="http://www.fmcompromiso.com.ar/la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En el marco de la agenda de actividades organizadas para celebrar un nuevo aniversario de la ciudad, la Dirección de Turismo de la Secretaría de la Producción y Ambiente se suma con diversas actividades con el fin de promocionar las virtudes de la ciudad y conocer más de la historia de Río Grande."/>
  <meta property="og:image" content="http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149.jpg"/>
  <meta property="article:published_time" content="2017-06-30T02:22:03+00:00"/>
  <meta property="article:modified_time" content="2017-06-30T02:22:03+00:00" />
  <meta property="og:updated_time" content="2017-06-30T02:22:03+00:00" />
  <meta property="article:section" content="LOCALES"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La Dirección de Turismo se suma al festejo con caminatas y City Tour"/>
  <meta itemprop="description" content="En el marco de la agenda de actividades organizadas para celebrar un nuevo aniversario de la ciudad, la Dirección de Turismo de la Secretaría de la Producción y Ambiente se suma con diversas actividades con el fin de promocionar las virtudes de la ciudad y conocer más de la historia de Río Grande."/>
  <meta itemprop="image" content="http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:image" content="http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>


<body class="post-template-default single single-post postid-14632 single-format-standard la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-188"><a href="http://www.fmcompromiso.com.ar/">INICIO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192"><a href="#">NOTICIAS</a>
<ul  class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353"><a href="http://www.fmcompromiso.com.ar/locales/">LOCALES</a></li>
	<li id="menu-item-5631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5631"><a href="http://www.fmcompromiso.com.ar/provinciales/">PROVINCIALES</a></li>
	<li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="http://www.fmcompromiso.com.ar/legislatura/">LEGISLATURA</a></li>
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://www.fmcompromiso.com.ar/nacionales/">NACIONALES</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://www.fmcompromiso.com.ar/internacionales/">INTERNACIONALES</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://www.fmcompromiso.com.ar/deportes/">DEPORTES</a></li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="http://www.fmcompromiso.com.ar/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://www.fmcompromiso.com.ar/policiales/">POLICIALES</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="http://www.fmcompromiso.com.ar/economia/">ECONOMIA</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://www.fmcompromiso.com.ar/politica/">POLITICA</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://www.fmcompromiso.com.ar/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://www.fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://www.fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://www.fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-358"><a href="http://www.fmcompromiso.com.ar/">INICIO</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362"><a href="http://www.fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="http://www.fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361"><a href="http://www.fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://www.fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/FM-Compromiso-999-662808867145564/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="fmcompromiso.99.9.tdf@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://www.fmcompromiso.com.ar/">
        <img class="td-retina-data" data-retina="http://www.fmcompromiso.com.ar/imagenes/logo.png" src="http://www.fmcompromiso.com.ar/imagenes/logo.png" alt=""/>
    </a>
    <meta itemprop="name" content=".: Fm Compromiso 99.9 Mhz :.">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><center><iframe src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDMxMDUwfDMwfDExfDF8MXw1fDN8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw2NnwzfDU3fDYwfDE0NnwyMnw3NnwwfDQ1Mnw4OXw1NXwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" scrolling="no" allowtransparency="allowtransparency" style="overflow:hidden; width:455px; height:68px; border:0px solid #000000; border-width:0px 0px 0px 0px; margin-top:5px; margin-right:5px; box-shadow:0px 0px 0px #cccccc;" frameborder="0" height="100%" width="100%"></iframe></center></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.fmcompromiso.com.ar/">
        <img class="td-retina-data" data-retina="http://www.fmcompromiso.com.ar/imagenes/logo.png" src="http://www.fmcompromiso.com.ar/imagenes/logo.png" alt=""/>
    </a>
    <meta itemprop="name" content=".: Fm Compromiso 99.9 Mhz :.">
    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-188"><a href="http://www.fmcompromiso.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192"><a href="#">NOTICIAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-353"><a href="http://www.fmcompromiso.com.ar/locales/">LOCALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5631"><a href="http://www.fmcompromiso.com.ar/provinciales/">PROVINCIALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6734"><a href="http://www.fmcompromiso.com.ar/legislatura/">LEGISLATURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354"><a href="http://www.fmcompromiso.com.ar/nacionales/">NACIONALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-352"><a href="http://www.fmcompromiso.com.ar/internacionales/">INTERNACIONALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-349"><a href="http://www.fmcompromiso.com.ar/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351"><a href="http://www.fmcompromiso.com.ar/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-355"><a href="http://www.fmcompromiso.com.ar/policiales/">POLICIALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-350"><a href="http://www.fmcompromiso.com.ar/economia/">ECONOMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-356"><a href="http://www.fmcompromiso.com.ar/politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-357"><a href="http://www.fmcompromiso.com.ar/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-191"><a href="http://www.fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-189"><a href="http://www.fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-190"><a href="http://www.fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-193"><a href="http://www.fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.fmcompromiso.com.ar/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.fmcompromiso.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en LOCALES" class="entry-crumb" itemprop="url" href="http://www.fmcompromiso.com.ar/locales/"><span itemprop="title">LOCALES</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La Dirección de Turismo se suma al festejo con caminatas y City..."><meta itemprop="url" content = "http://www.fmcompromiso.com.ar/la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour/">La Dirección de Turismo se suma al festejo con caminatas y City...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14632" class="post-14632 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-locales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.fmcompromiso.com.ar/locales/">LOCALES</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">La Dirección de Turismo se suma al festejo con caminatas y City Tour</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-30T02:22:03+00:00" >30 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://www.fmcompromiso.com.ar/la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14632">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fmcompromiso.com.ar%2Fla-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Direcci%C3%B3n+de+Turismo+se+suma+al+festejo+con+caminatas+y+City+Tour&url=http%3A%2F%2Fwww.fmcompromiso.com.ar%2Fla-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour%2F&via=.%3A+Fm+Compromiso+99.9+Mhz+%3A."  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.fmcompromiso.com.ar/la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.fmcompromiso.com.ar/la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour/&amp;media=http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>En el marco de la agenda de actividades organizadas para celebrar un nuevo aniversario de la ciudad, la Dirección de Turismo de la Secretaría de la Producción y Ambiente se suma con diversas actividades con el fin de promocionar las virtudes de la ciudad y conocer más de la historia de Río Grande.<a href="http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149.jpg"><img class="wp-image-14633 alignleft" src="http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149-300x200.jpg" alt="" width="398" height="265" srcset="http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149-300x200.jpg 300w, http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149-768x512.jpg 768w, http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149-696x464.jpg 696w, http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149-630x420.jpg 630w, http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149.jpg 1000w" sizes="(max-width: 398px) 100vw, 398px" /></a></p>
<p>En este sentido la directora de Turismo, Stella Alazard, explicó que “queremos ofrecer en este mes aniversario las actividades de nuestra área, que incluso presentamos estas actividades en Punta Arenas la semana pasada”.</p>
<p>La licenciada Alazard detalló que las actividades están centradas “<span class="marker">en dos grandes ejes: las Caminatas Guiadas y el City Tour aniversario. Este último es un recorrido por el casco histórico de la ciudad</span>, poniendo énfasis en las casa históricas muy bien conservadas, que fueron declaradas como bien histórico municipal y  que actualmente viven familias que hoy viven vecinos”.</p>
<p>Por otro lado, indicó que “<span class="marker">las otras propuestas son las caminatas, que se harán los días lunes, miércoles y viernes, por la zona del centro, la plaza Almirante Brown y alrededores</span>. Visitaremos la biblioteca Eduardo Schmidt, el Museo Municipal y será tanto por la mañana como por la tarde”.</p>
<p>En declaraciones al espacio municipal “Somos Río Grande” que se emite cada mañana por la 93,5 FM Universidad, referido al City Tour, la funcionaria amplió que “este recorrido se hará en combi porque las distancias son más largas”.</p>
<p>Para aquellos que deseen participar de estas actividades, Alazard recordó que “deberán inscribirse con anticipación en las oficinas de turismo, ubicadas en la histórica Torre de Obras Sanitarias, frente a la plaza Almirante Brown, en los horarios de 9 a 20 horas, y además recordar que al final de cada recorrida habrá chocolatada y refrigerio”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fmcompromiso.com.ar%2Fla-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Direcci%C3%B3n+de+Turismo+se+suma+al+festejo+con+caminatas+y+City+Tour&url=http%3A%2F%2Fwww.fmcompromiso.com.ar%2Fla-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour%2F&via=.%3A+Fm+Compromiso+99.9+Mhz+%3A."><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.fmcompromiso.com.ar/la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.fmcompromiso.com.ar/la-direccion-de-turismo-se-suma-al-festejo-con-caminatas-y-city-tour/&amp;media=http://www.fmcompromiso.com.ar/wp-content/uploads/2017/06/2-149.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.fmcompromiso.com.ar/author/">FM COMPROMISO NOTICIAS</a></span></div>	        <meta itemprop="author" content = "FM COMPROMISO NOTICIAS"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    
<!-- Script que adiciona Comentários do Facebook -->
<div id="fb-root">

</div>
<script>
  (function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id))
      return;

    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }

    (document, 'script', 'facebook-jssdk')
  );

</script>


<h3>Dejanos tu comentario</h3>
<!-- Script de Comentários do Facebook -->
<div id="fb-root"></div>

<script  src="http://connect.facebook.net/es_LA/all.js#fml=1"></script>
<fb:comments href="http://www.fmcompromiso.com.ar/?p=14632" width="100%">

</fb:comments>


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>RADIO EN VIVO</span></div>			<div class="textwidget"><script type="text/javascript" src="http://html5player.shockmedia.com.ar/reproductores/emax.js"></script>
<iframe frameborder="0" scrolling="no" width="100%" height="115px" src="http://html5player.shockmedia.com.ar/reproductores/?idr=MTI3"></iframe>
<center>
<a href="http://stream.shockmedia.com.ar/fmcompromiso/default.stream/playlist.m3u8" alt="Iphone"><img src="http://fmcompromiso.com.ar/imagenes/Iphone.png" border="0"></a>
<a href="rtsp://stream.shockmedia.com.ar/fmcompromiso/default.stream" alt="Android"><img src="http://fmcompromiso.com.ar/imagenes/Android.png" border="0"></a>
<a href="rtsp://stream.shockmedia.com.ar/fmcompromiso/default.stream" alt="Blackberry"><img src="http://fmcompromiso.com.ar/imagenes/Blackberry.png" border="0"></a><a href="http://streaming01.shockmedia.com.ar:9104/listen.pls" alt="winamp"><img src="http://fmcompromiso.com.ar/imagenes/Winamp.png" border="0">

<a href="rtsp://stream.shockmedia.com.ar/fmcompromiso/default.stream" alt="Blackberry"><img src="http://fmcompromiso.com.ar/imagenes/WinPhone.png" border="0"></a> </center>
</div>
		</aside><aside class="widget widget_polls-widget"><div class="block-title"><span>ENCUESTA</span></div><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="1057b663e8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center"><strong>A quien Votarias en las PASO 2017?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Laura Colazo - Tierra de Unión</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Tito Stefani - Cambiemos-PRO</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Natalia Jañez - Cambiemos-UCR</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">Federico Rauch - Unión de Gremios</label></li>
		<li><input type="radio" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">Federico Sciurano - UNIRTDF</label></li>
		<li><input type="radio" id="poll-answer-11" name="poll_2" value="11" /> <label for="poll-answer-11">Fernando Germani -PO</label></li>
		<li><input type="radio" id="poll-answer-12" name="poll_2" value="12" /> <label for="poll-answer-12">Oscar Martinez - UOM</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_2" value="13" /> <label for="poll-answer-13">Pedro Velázquez - Camioneros</label></li>
		<li><input type="radio" id="poll-answer-14" name="poll_2" value="14" /> <label for="poll-answer-14">Liliana Chispita Fadul - PFF</label></li>
		<li><input type="radio" id="poll-answer-15" name="poll_2" value="15" /> <label for="poll-answer-15">Martín Pérez - FPV</label></li>
		<li><input type="radio" id="poll-answer-16" name="poll_2" value="16" /> <label for="poll-answer-16">NINGUNO</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   VOTAR  " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.fmcompromiso.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</aside><aside class="widget widget_text"><div class="block-title"><span>BUSCANOS EN TWITTER</span></div>			<div class="textwidget"><p><a class="twitter-timeline" data-width="320" data-height="450" href="https://twitter.com/FmCompromiso" data-chrome="nofooter noborders noheader"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<a class="twitter-timeline" data-width="320" data-height="450" href="https://twitter.com/FmCompromiso/lists/twitter-tdf" data-chrome="nofooter noborders noheader"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>BUSCANOS EN FACEBOOK</span></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=149626705374608";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/FM-Compromiso-999-662808867145564/" data-tabs="timeline" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FM-Compromiso-999-662808867145564/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FM-Compromiso-999-662808867145564/"></a></blockquote></div></div>
		</aside><aside class="widget widget_metaslider_widget"><div class="block-title"><span>Espacio Publicitario</span></div><!-- meta slider -->
<div style="max-width: 320px;" class="metaslider metaslider-nivo metaslider-366 ml-slider">
    
    <div id="metaslider_container_366">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_366' class='nivoSlider'>
                <a href="http://www.sofiaherrera.com.ar/" target="_self"><img src="http://www.fmcompromiso.com.ar/wp-content/uploads/2017/05/sofia-1.png" height="320" width="320" alt="" class="slider-366 slide-12220" /></a>
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_366 = function($) {
            $('#metaslider_366').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4800,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:true
            });
        };
        var timer_metaslider_366 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_366, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_366, 1) : metaslider_366(window.jQuery);
        };
        timer_metaslider_366();
    </script>
</div>
<!--// meta slider--></aside><aside class="widget widget_metaslider_widget"><div class="block-title"><span>Espacio Publicitario</span></div><!-- meta slider -->
<div style="max-width: 250px; margin: 0 auto;" class="metaslider metaslider-nivo metaslider-363 ml-slider">
    
    <div id="metaslider_container_363">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_363' class='nivoSlider'>
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_363 = function($) {
            $('#metaslider_363').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4800,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:false,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_363 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_363, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_363, 1) : metaslider_363(window.jQuery);
        };
        timer_metaslider_363();
    </script>
</div>
<!--// meta slider--></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.fmcompromiso.com.ar/"><img class="td-retina-data" src="http://www.fmcompromiso.com.ar/imagenes/logo1.png" data-retina="http://www.fmcompromiso.com.ar/imagenes/logo1.png" alt=""/></a></div><div class="footer-text-wrap">Copyright © 2017 - Fm Compromiso 99.9 Mhz<br>
Fundado el 10 de Octubre de 2000<br>
Lola  Kieps 109 - (9420)<br>
Río Grande - Tierra del Fuego - Argentina<br>
Contacto: fmcompromiso.99.9.tdf@gmail.com</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-358"><a href="http://www.fmcompromiso.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362"><a href="http://www.fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="http://www.fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361"><a href="http://www.fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://www.fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 - Diseño realizado por Estudios Max - Servicios Informáticos                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.3 (rara)
        Deploy mode: deploy
        
        uid: 59562255b029c
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://www.fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.fmcompromiso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.fmcompromiso.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmcompromiso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1f1a2df4ab001ebaf39428a4219034f3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.fmcompromiso.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmcompromiso.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08/js/tagdiv_theme.js?ver=6.3'></script>
<script type='text/javascript' src='http://www.fmcompromiso.com.ar/wp-includes/js/comment-reply.min.js?ver=1f1a2df4ab001ebaf39428a4219034f3'></script>
<script type='text/javascript' src='http://www.fmcompromiso.com.ar/wp-includes/js/wp-embed.min.js?ver=1f1a2df4ab001ebaf39428a4219034f3'></script>
<script type='text/javascript' src='http://www.fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.5.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[14632]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>